We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Adding a script along Oxwall 4 1553 Last Reply by Bambie Murphy Feb 21 '13
Unable create groups, gives fatal error: Fatal error: Cannot access property started with '\0' in /home/... - 1159 Last Reply by Edson Feb 21 '13
Instant Chat - 1092 Last Reply by Bradford Page Feb 21 '13
Bug Report - oxwall-1.5.1\ow_core\form_element.php - 1201 Last Reply by Eric D Feb 21 '13
  Cron Jobs Stopped working 34 4259 Last Reply by Donamix Feb 21 '13
oxwall install error on debian 6 (apache 2.2) - 1176 Last Reply by Harutyun Kamalyan Feb 20 '13
Login Error: Ongoing issue >6 months -- Need help! 7 2116 Last Reply by Lisa Feb 20 '13
Instant Chat - 1308 Last Reply by Bradford Page Feb 20 '13
500error - 1100 Last Reply by Petia Feb 20 '13
custom this page 1 1293 Last Reply by Asen Feb 20 '13
MySQL Server Load Issue 11 2922 Last Reply by Purusothaman Ramanujam Feb 20 '13
BUG - Blog Plugin Route present in Core 2 1118 Last Reply by Purusothaman Ramanujam Feb 20 '13
Too much Mail 3 1348 Last Reply by Tester Feb 20 '13
table prefix problem 2 1184 Last Reply by Laurent Duretz Feb 20 '13
Fatal error in /ow_cron/run.php 3 2290 Last Reply by DeFender Feb 19 '13
  PAGE & MENUS - ERROR 500 - Internal Server Error. 1 1241 Last Reply by Pascal Feb 19 '13
30 min online 11 1819 Last Reply by DeFender Feb 19 '13
  I Need Help with plugin installation.. 5 2140 Last Reply by Mace Feb 18 '13
newsfeed DB query is slow 10 1985 Last Reply by Amanda Feb 17 '13
Cron job problem 2 1277 Last Reply by Marco Feb 17 '13