We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Error in joining my site??? 1 1173 Last Reply by Michael I. Jan 3 '12
Glitch - of Blog poster's name 3 1219 Last Reply by Michael I. Jan 2 '12
  user avatar lists in IE browser 4 1506 Last Reply by Michael I. Jan 2 '12
Bug - Site URL Posting on User Profile Wall & Newsfeed on main home index page 3 1850 Last Reply by Michael I. Jan 2 '12
Error in tag search 1 1239 Last Reply by Michael I. Jan 2 '12
Smarty error. Need help. Site was working fine. Do not know why I am getting that error? 3 1644 Last Reply by Michael I. Jan 2 '12
locked Grant Licenses on oxwall - 1103 Last Reply by Den Dec 28 '11
locked Bug - Faq - Topic alignment goes wild - 1079 Last Reply by Den Dec 28 '11
locked Bug - Hot or Not - Main site menu goes wild + overlappings - 1126 Last Reply by Den Dec 28 '11
locked OW Debug - Exception - 1070 Last Reply by Den Dec 28 '11
Links Urgent! 5 2009 Last Reply by Michael I. Dec 27 '11
unable to edit information under Dashboard...HELP! 6 2010 Last Reply by Michael I. Dec 27 '11
List of problems 1 1475 Last Reply by Michael I. Dec 26 '11
locked FAQ - Editing & moving - 1115 Last Reply by Den Dec 26 '11
newsfeed issue moving from one domain to another 1 1515 Last Reply by Michael I. Dec 26 '11
Bug - User Blog Post Tags goes wild on specific main url of all blogs 1 1176 Last Reply by Michael I. Dec 26 '11
locked can't edit some css! why?! - 1095 Last Reply by Michael I. Dec 26 '11
Invalid master page 1 1471 Last Reply by Michael I. Dec 26 '11
Acidently removed default theme 6 1896 Last Reply by Michael I. Dec 22 '11
  customize page button doesnt work 6 2180 Last Reply by Michael I. Dec 22 '11