We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Bug: Base Language Key missing 2 1227 Last Reply by Michael I. Jun 19 '12
Comments link not working on Newsfeed 2 1556 Last Reply by Michael I. Jun 19 '12
  Problem 1 1148 Last Reply by Michael I. Jun 19 '12
Theme and Plugins Downloads are not working 1 1184 Last Reply by Michael I. Jun 19 '12
Error when I try to translate language 3 2006 Last Reply by Michael I. Jun 17 '12
want let me signin on a smart phone! 1 1017 Last Reply by Michael I. Jun 15 '12
Https problem 2 1106 Last Reply by Michael I. Jun 15 '12
tumbnails of videos 4 2459 Last Reply by Michael I. Jun 15 '12
  Data Exporter Poroblem 7 1772 Last Reply by Michael I. Jun 15 '12
user can not login 1 1063 Last Reply by Michael I. Jun 15 '12
resource usage since update 12 1723 Last Reply by Michael I. Jun 15 '12
oxwall 1.3.2 causing server crashes and issues 3 1255 Last Reply by Michael I. Jun 12 '12
  when Advanced Photo Uploader 16 2442 Last Reply by Lisa Jun 12 '12
Suggestion for Search Function within TextArea 2 1742 Last Reply by Den Jun 12 '12
mass mailing and notification emails 6 1604 Last Reply by Mark Jun 10 '12
chat causes excessive cpu usage even after uninstall 2 1299 Last Reply by Joseph Jun 9 '12
Installation problem... 3 2025 Last Reply by Duane Jun 8 '12
problem membersearch in textarea - 1125 Last Reply by C van Hirtum Jun 7 '12
Ads showing up 8 1542 Last Reply by Michael I. Jun 7 '12
Updating Plugins Error - 1176 Last Reply by Lea Gail Parkhurst Jun 6 '12