We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
spring theme not showing sign in box 15 1886 Last Reply by suresh kumar Jan 24 '13
Admin Buttons Don't do anything 1 1101 Last Reply by John Jan 23 '13
mobile browsing 10 1539 Last Reply by OW Developer Jan 23 '13
Error when editing 2 1350 Last Reply by Dawn Jan 23 '13
  Cronjob 21 3319 Last Reply by Lisa Jan 22 '13
Aliia assistance please :) 5 1402 Last Reply by Lisa Jan 22 '13
Plugin & FTP update 2 1404 Last Reply by Stuart Jan 22 '13
ajax problem 12 1747 Last Reply by davood Jan 22 '13
PLATFORM UPDATE REQUEST 2 2148 Last Reply by Ronald Roberts Jan 21 '13
Is this a bug or is the default instant chat plugin? 2 1189 Last Reply by Uilson Jr Jan 21 '13
Fatal error after you released 1.5.1!!! 9 2071 Last Reply by Bob (Coder Whacker) Jan 20 '13
user prifile bug 2 1086 Last Reply by Purusothaman Ramanujam Jan 20 '13
FireFox Issues/ Can't register using FireFox 2 1475 Last Reply by Purusothaman Ramanujam Jan 20 '13
  Bugs Affecting notifications - Online/Offline , Birthday notification, Update notification 6 1827 Last Reply by Purusothaman Ramanujam Jan 20 '13
Yes/No Profile Question not changing in profile 1 1105 Last Reply by Eugenie Jan 19 '13
Admin permission is the SAME as the free account 9 1625 Last Reply by tracy Jan 18 '13
  Is there any option of Downgrading from 1.5.1 to 1.5.0 Due to Spammers 19 1975 Last Reply by Joseph Jan 18 '13
SMTP Settings 7 2016 Last Reply by Bas Leijgraaff Jan 18 '13
I cannot Customize the mainpage/sidebar anymore - 1118 Last Reply by Marcel Groote Jan 18 '13
I changed the themes and now my site won't load 15 2819 Last Reply by OW Developer Jan 17 '13