We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Notification Mail Language 7 1421 Last Reply by Purusothaman Ramanujam Nov 9 '12
  There is no form with name 3 1417 Last Reply by Marcel Groote Nov 9 '12
thumbs not working 1 1161 Last Reply by Surendra Nov 9 '12
Three different errors (two repeating..) in error_log 1 1690 Last Reply by Purusothaman Ramanujam Nov 8 '12
email notification 1 1064 Last Reply by Roshan Choudhary Nov 8 '12
  after updating 1.4.1 some message in footer 1 1232 Last Reply by Laxman Nov 7 '12
emails sending to wrong person 5 1656 Last Reply by Joseph Nov 7 '12
Chat 2 1298 Last Reply by Roshan Choudhary Nov 7 '12
cant deactivate avatar from newsfeed 3 1343 Last Reply by Joseph Nov 7 '12
Invites not working 3 1288 Last Reply by JB TECH Nov 7 '12
Cron job problem 2 1546 Last Reply by Den Nov 6 '12
HTML+Javascript 2 1252 Last Reply by Alex Philipp Nov 6 '12
cron jobs Please NEED Help! 13 2444 Last Reply by shadds Nov 6 '12
  Google Friend Invite 12 2182 Last Reply by Roshan Choudhary Nov 5 '12
Admin can't Delete User From Admin Side by the Admin login 1 1242 Last Reply by Abbey Nov 5 '12
1.4.1 version is very slow 10 1645 Last Reply by Joseph Nov 3 '12
Cant add topics on my forum 3 1621 Last Reply by Jayme Nov 2 '12
  Forum posts (fixed) 4 1305 Last Reply by Jayme Nov 2 '12
Problem in role images 1 1184 Last Reply by Apurba Hansda Nov 2 '12
Custom code in groups 3 1315 Last Reply by Alex Philipp Nov 2 '12