We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
pasword reset security breach 2 1273 Last Reply by C van Hirtum Mar 12 '13
New vidéos 18 1762 Last Reply by Cedric Maire Mar 12 '13
Wrong parameter count for strstr - ANSWERED 2 1314 Last Reply by Esmoof Mar 12 '13
Adding the Newsfeed to Groups - SOLVED 9 1509 Last Reply by Shane Mar 12 '13
  InvalidArgumentException 3 1796 Last Reply by Patricia Zorrilla Mar 8 '13
how to update 1.5.1 30 4305 Last Reply by Helike Mar 7 '13
Site randomly redirects to /install or install/requirements/ AFTER successful install! 6 2048 Last Reply by Z32 Mar 7 '13
Newsfeed "View More" button 2 1392 Last Reply by Unique Mar 7 '13
MAINTENANCE PAGE NOT WORKING - SOLVED 13 1895 Last Reply by Matthew D Zavoras Mar 6 '13
UPDATEs tamper with themes 5 1415 Last Reply by Tester Mar 6 '13
Verification Email Wont Send 20 5131 Last Reply by Bob (Coder Whacker) Mar 5 '13
Bug with update plugin notification 6 1541 Last Reply by Cedric Maire Mar 5 '13
htaccess files 8 2309 Last Reply by Rodney Mar 5 '13
  SITE COMING OFF AND ON... SHOWING OXWALL PAGE 11 1643 Last Reply by Pete Mar 5 '13
problem 14 1611 Last Reply by ludovic Mar 5 '13
  Photo Plugin Error 4 1299 Last Reply by Kevin Sean Mar 5 '13
Forum plugin 12 1666 Last Reply by Rodney Mar 5 '13
  Instant Chat is not working 4 1369 Last Reply by Vishnu Hari Mar 4 '13
Another htaccess question 1 1175 Last Reply by Matthew D Zavoras Mar 4 '13
URGENT - error 2 1194 Last Reply by Tester Mar 4 '13