We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
500 error - user need help. 2 2016 Last Reply by Daren Feb 23 '13
images all gone? 3 1220 Last Reply by Wideload Feb 22 '13
The "recent videos" widget has disappeared from the toolbox for customization 3 1267 Last Reply by Justin Holmes Feb 22 '13
Who's Online Does not Refresh 5 1474 Last Reply by Bradford Page Feb 22 '13
Pictures not showing 2 1266 Last Reply by Rodney Feb 22 '13
  Slideshow Plugin Not Working in IE 8 or Google Chrome 1 4212 Last Reply by Bradford Page Feb 22 '13
  Slideshow Plugin is extremely slow 1 1597 Last Reply by Bradford Page Feb 21 '13
  newsfeed 15 1899 Last Reply by Maryam Feb 21 '13
upgrading from 1.41. to 1.5.1 3 1351 Last Reply by Stuart Neilson Feb 21 '13
Instant Chat Does Not Refresh 2 1242 Last Reply by Bradford Page Feb 21 '13
Adding a script along Oxwall 4 1549 Last Reply by Bambie Murphy Feb 21 '13
Unable create groups, gives fatal error: Fatal error: Cannot access property started with '\0' in /home/... - 1156 Last Reply by Edson Feb 21 '13
Instant Chat - 1089 Last Reply by Bradford Page Feb 21 '13
Bug Report - oxwall-1.5.1\ow_core\form_element.php - 1200 Last Reply by Eric D Feb 21 '13
  Cron Jobs Stopped working 34 4251 Last Reply by Donamix Feb 21 '13
oxwall install error on debian 6 (apache 2.2) - 1175 Last Reply by Harutyun Kamalyan Feb 20 '13
Login Error: Ongoing issue >6 months -- Need help! 7 2115 Last Reply by Lisa Feb 20 '13
Instant Chat - 1306 Last Reply by Bradford Page Feb 20 '13
500error - 1098 Last Reply by Petia Feb 20 '13
custom this page 1 1291 Last Reply by Asen Feb 20 '13