We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Uninstallation 2 1224 Last Reply by Purusothaman Ramanujam Mar 1 '13
update to 1.5.1: Site content showing up but no longer active 14 5933 Last Reply by Koos Mar 1 '13
Password Reset Problems 3 1871 Last Reply by Scott Feb 28 '13
Deleting a Link? 2 1504 Last Reply by Unique Feb 28 '13
Today's Spam List 10 5365 Last Reply by Unique Feb 28 '13
Setting up your Oxwall,installing and HOW TO DO IT,if you or having problems 9 4611 Last Reply by Pete Feb 28 '13
Admin Panel 6 1424 Last Reply by Alexander Feb 27 '13
Chat Issues 9 1986 Last Reply by Saif Feb 27 '13
After confirmation the system is sending almost 169 emails to the user 8 3288 Last Reply by Gaston Feb 27 '13
Photo plugin! 13 1993 Last Reply by Michael I. Feb 27 '13
Error in adding Secure Certificate 3 1387 Last Reply by Surendra Feb 27 '13
trouble after updat 1.5 6 1532 Last Reply by Tester Feb 27 '13
Please help urgently :( ! 50 4809 Last Reply by Pete Feb 27 '13
Users always appear as online 25 4500 Last Reply by Lampart Feb 26 '13
  Probléme captcha 4 1375 Last Reply by ludovic Feb 26 '13
spam users 2 2374 Last Reply by Henry Feb 26 '13
Contact Plugin 3 1386 Last Reply by Rodney Feb 26 '13
Missing attributes in a und img tags - 1180 Last Reply by Timo Feb 26 '13
CANNOT SEND EMAIL FROM MY SITE... - 1089 Last Reply by Johan Feb 26 '13
original admin cannot change role! 5 1691 Last Reply by Joseph Feb 26 '13