We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Error 500 Internal Server Error out of nowhere (sign up/member profile) 3 1660 Last Reply by sdfdsfsd Jan 10 '13
just upgraded to 1.5 with issues 9 1583 Last Reply by John Jan 10 '13
New 1.5 Update via Admin 500 Error 22 5703 Last Reply by Christopher K. Jan 10 '13
500 Error Please Help Fast 10 1403 Last Reply by tracy Jan 10 '13
Cron not work: a solution 1 1527 Last Reply by Ric Trunks Jan 10 '13
  Error 500 Internal Server Error. | Forum - Solved 3 1617 Last Reply by kaushik Jan 10 '13
Solved- tab "Mailbox" 7 1516 Last Reply by Евгений Jan 10 '13
FTP Plugin Update Settings 8 1745 Last Reply by Stuart Jan 9 '13
How to disable the "Customize This Page" option for all users - Answered 3 1549 Last Reply by Dot spears Jan 9 '13
  invitations problems other languages 3 1293 Last Reply by Francisco Jan 9 '13
  URL Redirection issue 10 1787 Last Reply by Sharma Jan 9 '13
Error choosing theme (update 1.5) 3 1223 Last Reply by Benjamin Jan 9 '13
Cant access files unless OXWALL created them 3 1343 Last Reply by matt Jan 9 '13
  Bug after updating to 1.5 1 1143 Last Reply by Michael Jan 8 '13
Is it me or does the fresh install of 1.5.0 has no option to put forum's into groups? 2 1100 Last Reply by Bob (Coder Whacker) Jan 8 '13
  Error or Ajax problem 5 1829 Last Reply by Aleksandrs Jan 8 '13
  PHP Fatal Error 5 1547 Last Reply by Rob Jan 8 '13
email notifications 6 1398 Last Reply by Purusothaman Ramanujam Jan 8 '13
Contact Importer 18 2406 Last Reply by Tester Jan 8 '13
Photo rotation is off 1 1246 Last Reply by Charles Cooper Jan 6 '13