We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Locked out of site, 500 error 8 1672 Last Reply by Purusothaman Ramanujam Dec 20 '12
  Newsfeed and Notification not updated 3 1683 Last Reply by Uilson Jr Dec 20 '12
Missing Image and text is wrong 5 1354 Last Reply by Oxwall Accessories Dec 20 '12
Beta Checking 2 1177 Last Reply by Helike Dec 20 '12
Ajax chat causing problems - 1289 Last Reply by Donamix Dec 20 '12
Unable to signin after 1.5.0 update 4 1290 Last Reply by Aarron Dec 20 '12
Language Available Problem 2 1187 Last Reply by Purusothaman Ramanujam Dec 20 '12
Video Tags Not Work (solved) 2 1078 Last Reply by Honsa Dec 20 '12
  Can't click the new buttons after updating all plugins 7 1627 Last Reply by Donamix Dec 20 '12
debug error for 1.5 (solved) 4 1476 Last Reply by Joseph Dec 20 '12
Update 1.4 to 1.5 (From Admin Dasboard)-> Error 500 Internal Server Error 7 1693 Last Reply by cit27 Dec 20 '12
mailbox error (solved) 4 1478 Last Reply by Roshan Choudhary Dec 20 '12
Plugins Not working on My system after Upgrade 3 1326 Last Reply by Purusothaman Ramanujam Dec 20 '12
  MailBox Platform Update Request Box 1 1212 Last Reply by Yami Zaraki Dec 20 '12
500 on Install of 1.5 9 1604 Last Reply by Saurabh Sharma Dec 20 '12
new notifications language is not working right 2 1258 Last Reply by Joseph Dec 20 '12
500 error 2 1306 Last Reply by Roshan Choudhary Dec 20 '12
notifications only working one way - 1162 Last Reply by Joseph Dec 19 '12
locked Updating to 1.5: most common questions/issues - 3086 Last Reply by Alia Dec 19 '12
Major update problems! 2 1309 Last Reply by JB TECH Dec 19 '12