We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  how to add site visitor counter at the end of site?? 12 2288 Last Reply by Purusothaman Ramanujam Jan 17 '13
Lite Php and lite server 1 1213 Last Reply by Purusothaman Ramanujam Jan 17 '13
Photo plugin, comments, chat, groups not working 5 1732 Last Reply by Eduard Veganski Jan 16 '13
users dont follow post after commenting on it 3 1252 Last Reply by Purusothaman Ramanujam Jan 15 '13
How to reset the ADMIN Page Menu section to Default settings 8 1983 Last Reply by Lovely Jan 15 '13
syetem bug 1.5 4 1424 Last Reply by Purusothaman Ramanujam Jan 15 '13
Intermittent Internal Error 500 issue 8 2310 Last Reply by Zak Jan 15 '13
Absolete Component 1 1095 Last Reply by Purusothaman Ramanujam Jan 14 '13
Problems with chat font colour in Basic theme - 1109 Last Reply by Nuqooshe Jan 14 '13
Coma separation error in RTL language - 1127 Last Reply by Nuqooshe Jan 14 '13
My Admin Template got corrupted after 1.5 installation. How to rectify it ? 6 1875 Last Reply by cit27 Jan 14 '13
Solved- Updated 1.5 and an error 31 3397 Last Reply by Alexander Jan 13 '13
  Newsfeed and Photo album link problem 2 1378 Last Reply by Charli Jan 13 '13
jQuery Errors after Updating to Oxwall 1.5 27 3723 Last Reply by Desirae R Jan 12 '13
Access to main dashboard page gone with 1.5 - 1166 Last Reply by Richard Carr Jan 12 '13
Try paste and save any code HTML or embed video for forum or blog 1 1143 Last Reply by Alex Philipp Jan 12 '13
No body can loggin in the comunity 10 1599 Last Reply by Henry Jan 12 '13
Trying to change MetaTags 7 1557 Last Reply by tracy Jan 11 '13
All Mail Systems Including Invite 5 1593 Last Reply by Purusothaman Ramanujam Jan 11 '13
  Facing several log in problems 3 1341 Last Reply by Nuqooshe Jan 11 '13