We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Facebook connect 19 2985 Last Reply by Michael I. Apr 2 '12
500 Server Internal Error 2 1426 Last Reply by Michael I. Apr 2 '12
unable to upload or use available plugins after import 4 1531 Last Reply by Michael I. Apr 2 '12
  minor bug in ow_core/request.php and getRequestUri() 4 1629 Last Reply by Michael I. Apr 2 '12
groups forum 5 1535 Last Reply by Michael I. Apr 2 '12
Browse by tag not working 1 1311 Last Reply by Koos Apr 2 '12
  1.3.1 Change Avatar and Broken Link Newsfeed Pictures 3 1525 Last Reply by Michael I. Apr 1 '12
The source code of 'Newsfeed' plugin was updated. Need to update plugin DB. 7 2862 Last Reply by Michael I. Apr 1 '12
  Changed Hosting Service & Now Have Some Problems 16 2334 Last Reply by Cartonic Mar 30 '12
cant access my admin account anymore 3 1696 Last Reply by Michael Mar 30 '12
auto maintance mode 1 1290 Last Reply by Michael Mar 26 '12
locked Oxwall Cronjob Issue - 1103 Last Reply by Michael I. Mar 26 '12
site move failed? 6 1464 Last Reply by Koos Mar 25 '12
  Everyone is marked as "online now" 2 1587 Last Reply by Matt Mar 24 '12
  Explorer 8 Album Pictures Issues 10 1607 Last Reply by falancas Mar 23 '12
Need Help asap! 503 Service Temporarily Unavailable 12 3100 Last Reply by Willow Mar 23 '12
locked forum: 'missing' edit topic - 1060 Last Reply by Michael I. Mar 23 '12
Apple mobile small bug 1 1244 Last Reply by Michael I. Mar 20 '12
  I am getting this error when trying to view Friends in my profile 2 1187 Last Reply by Michael I. Mar 20 '12
  Can't update blog to 1.3.1 2 1538 Last Reply by Maud Mar 19 '12