We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Fatal Cron Error after upgrade to 1.5 7 1588 Last Reply by Lisa Jan 3 '13
Custom CSS issue - Solved 6 1435 Last Reply by Elle Spears Jan 3 '13
My oxwall site has been hacked 1 1328 Last Reply by Michael Jan 3 '13
Password Change Problem - 1299 Last Reply by Joshi Jan 3 '13
member search 3 1304 Last Reply by Joseph Jan 3 '13
After update to 1.4 the photos plugin doesn't work 37 6753 Last Reply by Stephane Jan 3 '13
Copy/Paste problem 9 1639 Last Reply by Nirmalya Ghosh Jan 3 '13
Site shows users online when there are not 1 1473 Last Reply by ca47 Jan 3 '13
Date of birth search issue 2 1443 Last Reply by Joseph Jan 3 '13
oxwall lies 4 1499 Last Reply by Joseph Jan 3 '13
Email Notifications 2 1276 Last Reply by Purusothaman Ramanujam Jan 3 '13
  parsererror 4 1638 Last Reply by Jam Jan 3 '13
Cant find theme `origin` in DB! eroor - 1248 Last Reply by Hinata Jan 3 '13
{$status} - Solved 10 1666 Last Reply by JB TECH Jan 3 '13
  /admin/permissions/roles page not displaying all.... - Solved 7 1410 Last Reply by matt Jan 3 '13
MEMBER INVITATIONS not working in 1.5 4 1373 Last Reply by Ronald Roberts Jan 2 '13
  2nd time comment - Can not Reproduce. 11 1615 Last Reply by suresh kumar Jan 2 '13
server change error 3 1576 Last Reply by Roshan Choudhary Jan 2 '13
2013 mobile support push 5 1375 Last Reply by matt Jan 2 '13
Profile Picture and Photo Abums 3 1420 Last Reply by Haya Jan 2 '13