We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Avatar and Image upload 11 1988 Last Reply by Patrick Sep 23 '11
  Facebook Connect and Facebook Contact importer both not working 13 2899 Last Reply by FaceTester Sep 23 '11
Graphite theme forum table head glitch - 1331 Last Reply by Andre Pan Sep 23 '11
Wamp Database Connection Error v1.2.4 2 2372 Last Reply by Stefan Sep 23 '11
I Am Getting 400 Bad Request Error :| 2 1742 Last Reply by Den Sep 22 '11
My Fbconnect Plugin Giving Error When Someone Connects! 2 1588 Last Reply by Den Sep 22 '11
Blank Page(Timeout) During Installation (Plugins Page) - 1428 Last Reply by Stefan Sep 22 '11
Blog home layout glitch 6 2178 Last Reply by Andre Pan Sep 21 '11
what its mean? please help me.. 6 1773 Last Reply by Peter Sep 20 '11
  Customize problem 10 2022 Last Reply by Max Sep 20 '11
  bug youtube new update 4 1792 Last Reply by Den Sep 20 '11
Menu item "blogs" problem in right column 2 1733 Last Reply by Den Sep 20 '11
  news feed udate plugin error 1 1460 Last Reply by Sergey Kambalin Sep 19 '11
cant post new topic 1 1707 Last Reply by a7bsaudi Sep 18 '11
OXWAL PROBLEMS ON SHARED HOSTING 1 2163 Last Reply by Den Sep 16 '11
The source code of 'Blogs' plugin was updated. Need to update plugin DB. 4 1955 Last Reply by Den Sep 16 '11
automatic update button missing 1 1316 Last Reply by Den Sep 16 '11
upgraded now problem 1 1334 Last Reply by Den Sep 16 '11
  Required First and Last name 6 1786 Last Reply by Den Sep 15 '11
  Multicheckbox has no field for values in User profile questions 11 2258 Last Reply by Lars Olsson Sep 15 '11