We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
block button does not completely block people 7 1515 Last Reply by Oxwall Accessories Nov 23 '12
Troubles with FB and Groups pics 16 2092 Last Reply by Helike Nov 23 '12
Private gifts problem 2 1350 Last Reply by DeFender Nov 22 '12
internet explorer users can't stay logged in, safari OK 4 1763 Last Reply by Maryam Nov 22 '12
PHP code for widget or custom page 5 1299 Last Reply by Alex Philipp Nov 21 '12
site all messed up 11 1736 Last Reply by Steven owner of Pro PC World Nov 21 '12
Language dump export is not working 2 1380 Last Reply by Alex Philipp Nov 21 '12
People can't join with out photo 6 1569 Last Reply by bob daubney Nov 21 '12
My site has stopped sending notifications. What is wrong now? 7 1652 Last Reply by Kumi Festus Nov 21 '12
  Can't find config `site_installed` in section `base`! oxwall 1 1100 Last Reply by varadha Nov 21 '12
  installation Error while i was trying to install on my windows pc 4 1947 Last Reply by Purusothaman Ramanujam Nov 20 '12
HELP ! Login problem 3 1722 Last Reply by Steven owner of Pro PC World Nov 20 '12
New forum bug.. 9 1485 Last Reply by Alexander Nov 19 '12
Download 1.4.1 problem 1 1285 Last Reply by Alexander Nov 17 '12
triggered the 500 error every so often 7 1717 Last Reply by Pete Nov 17 '12
  Bach friendship notification 6 1638 Last Reply by Purusothaman Ramanujam Nov 15 '12
  Captcha Issue (Not A Repeat) 20 3881 Last Reply by Jochen Nov 15 '12
  avatar upload issue 21 3911 Last Reply by Joseph Nov 14 '12
Don't see any 1.4.1 upgrade link on admin dashboard page 1 1364 Last Reply by VideoWhisper.com Nov 13 '12
  Forum bug... 9 1689 Last Reply by Alexander Nov 13 '12