We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Admin can't Delete User From Admin Side by the Admin login 1 1287 Last Reply by Abbey Nov 5 '12
1.4.1 version is very slow 10 1694 Last Reply by Joseph Nov 3 '12
Cant add topics on my forum 3 1666 Last Reply by Jayme Nov 2 '12
  Forum posts (fixed) 4 1390 Last Reply by Jayme Nov 2 '12
Problem in role images 1 1230 Last Reply by Apurba Hansda Nov 2 '12
Custom code in groups 3 1363 Last Reply by Alex Philipp Nov 2 '12
ERROR - Can't find master page 10 2342 Last Reply by Purusothaman Ramanujam Nov 1 '12
  Having a problem with uploading an profile picture 4 2463 Last Reply by Alia Nov 1 '12
photo upload does not finish 4 1278 Last Reply by Joseph Oct 31 '12
custom css not working amazon s3 15 3056 Last Reply by Joseph Oct 31 '12
IM chat problem 2 1278 Last Reply by Michael I. Oct 31 '12
Menu Side! 2 1193 Last Reply by Roshan Choudhary Oct 31 '12
How to fix this photo bug? 2 1374 Last Reply by Den Oct 30 '12
htaccess 404 Error - Oxwall stopped working - Need help please! 21 6298 Last Reply by Alia Oct 29 '12
Move site to a new subdirectory 2 1456 Last Reply by Oliver Oct 29 '12
  Problems with index.php 8 2852 Last Reply by Apurba Hansda Oct 28 '12
  site became very very slow 5 1804 Last Reply by cit27 Oct 27 '12
Role management is not functioning properly 3 1517 Last Reply by cit27 Oct 26 '12
fatal error uploading plug in 2 1327 Last Reply by Discount dollars Oct 26 '12
  Group - Bug - Editing name heading or discription + photo placement 12 2372 Last Reply by Purusothaman Ramanujam Oct 25 '12