We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Pages from bottom menu not there in spanish, where are them to translate? - 1231 Last Reply by Rossana Nov 12 '11
Oxwall script is a bug!!!! 20 4054 Last Reply by Joe Nov 11 '11
PHP Error / Oxwall Down After Update 6 1604 Last Reply by Kai Nov 11 '11
Embed Youtube video keeps playing ads 1 1739 Last Reply by Keelan Nov 11 '11
Paid membership 8 1787 Last Reply by Keelan Nov 11 '11
Still not been sorted!!! 19 2131 Last Reply by Michael Nov 11 '11
Oxwall SQL Injection 10 2387 Last Reply by Michael Nov 11 '11
Error changing language 7 1576 Last Reply by Den Nov 10 '11
Facebook Connect 6 1992 Last Reply by Den Nov 10 '11
RSS feeds suddenly don't work anymore 6 1809 Last Reply by Den Nov 10 '11
  I can´t see any image 7 1687 Last Reply by Den Nov 10 '11
I have big problem :( 7 1825 Last Reply by Max Nov 10 '11
  add pic in news feed error help needed pls 21 3250 Last Reply by savvas Nov 9 '11
  tiny chat configuration 27 6593 Last Reply by Den Nov 9 '11
Events visibility problem 3 1304 Last Reply by Den Nov 7 '11
  New Feed: 2 problems 1 1219 Last Reply by Den Nov 7 '11
  New Users 4 2211 Last Reply by Den Nov 7 '11
Facebook connect issue? 4 1819 Last Reply by Den Nov 7 '11
  Embed Code for videos not working. (v1.2.4 & v1.2.5) 9 1649 Last Reply by Matteo Nov 6 '11
  Member display distorted 7 1652 Last Reply by Keelan Nov 6 '11