We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
I cant understand this error message please help me 4 2157 Last Reply by Den Sep 11 '12
  Facebook App ssl cert for https 11 2756 Last Reply by Richard Carr Sep 11 '12
  Forum Error 3 1287 Last Reply by Roshan Choudhary Sep 11 '12
Another Security Hole! 6 1326 Last Reply by DesignOX Sep 11 '12
  platform update to 1.4 sends whole site to 500 server error [help] 2 1283 Last Reply by Richard Carr Sep 10 '12
"My Profile" returns a blank page 8 1554 Last Reply by Ruben Couto Sep 9 '12
Mass Mailer Says Mail Sent, but No Mail is Sent 6 2147 Last Reply by Michael I. Sep 5 '12
Bugged characters? 1 1098 Last Reply by Michael I. Sep 5 '12
photos 1 1156 Last Reply by Michael I. Sep 5 '12
Uploading Images 1 1279 Last Reply by Michael I. Sep 5 '12
Big auth problems 2 1644 Last Reply by Michael I. Sep 4 '12
  get page not found when posting on the newsfeed 13 1941 Last Reply by Michael I. Sep 4 '12
Pages "viewable to everyone" aren't. 13 2782 Last Reply by Michael I. Sep 4 '12
Tags in Themes Store 1 1446 Last Reply by Michael I. Sep 4 '12
photo album issue 6 1506 Last Reply by Michael I. Sep 4 '12
  Fixed Mail Notification 1 1446 Last Reply by Michael I. Sep 3 '12
Upload photo 6 1855 Last Reply by Michael I. Sep 3 '12
Main page 1 1191 Last Reply by Pete Sep 3 '12
CANT ADD NEW SECTION 1 1200 Last Reply by Michael I. Sep 3 '12
pagination not working 3 1398 Last Reply by Joseph Sep 1 '12