We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Cant post vids (fixed my host sorted it out for me ) 5 1648 Last Reply by Pete Sep 27 '12
photo bug 12 1844 Last Reply by DeFender Sep 27 '12
  Duplication on profile page. 3 1353 Last Reply by Crystal Sep 25 '12
New to oxwall and I have one questions 3 2362 Last Reply by Joseph Sep 25 '12
Messed up design bugs... 1 1147 Last Reply by DesignOX Sep 22 '12
Console problem... 8 1396 Last Reply by jeo Sep 22 '12
AVATAR is required! 2 1404 Last Reply by Maryam Sep 19 '12
im getting hidden ads on my site... 1 1367 Last Reply by jeo Sep 19 '12
Forum Post - Returns to blank page 2 1226 Last Reply by DesignOX Sep 19 '12
OW Debug - Notice - 1559 Last Reply by Roshan Choudhary Sep 19 '12
Allowed memory size of 33554432 bytes exhausted 2 1902 Last Reply by Den Sep 18 '12
manual update returns 404 error 11 1946 Last Reply by Joseph Sep 18 '12
You don't have permission to access /admin/settings/page on this server. 3 2066 Last Reply by Michael I. Sep 18 '12
Error 500 on forum after UPDATE 17 2815 Last Reply by Michael I. Sep 18 '12
Valid Callback 2 1419 Last Reply by Ruben Couto Sep 18 '12
Database error in import 4 2095 Last Reply by Hadi Kamell Sep 17 '12
Problem with Cron - run.php 6 2483 Last Reply by Ruben Couto Sep 17 '12
blog pictures 1 1143 Last Reply by DeFender Sep 17 '12
Getting Debug Notice at every plugin 1 1207 Last Reply by DesignOX Sep 16 '12
getting blank screen during installing 7 2041 Last Reply by sezar Sep 16 '12