We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
profile question not searchable 6 1859 Last Reply by Mickael Sep 6 '11
Few Bugs when testing the site 8 2037 Last Reply by Shally Sep 6 '11
Member Section Birthday List 1 1479 Last Reply by Den Sep 6 '11
Troubleshooting with NEWSFEED... PLS HELP 8 2166 Last Reply by Den Sep 5 '11
OW debug 1 1530 Last Reply by Den Sep 5 '11
avatar Changing bug!! 2 1677 Last Reply by ma3ih Sep 4 '11
f connect for logins not working when share code is present 3 2010 Last Reply by Jim Sep 3 '11
How to External Cron 1 1643 Last Reply by Honsa Sep 3 '11
Missing field from the profile questions. 1 1451 Last Reply by Honsa Sep 2 '11
Theme bug 1.2.3 - main page 1 1557 Last Reply by Honsa Sep 2 '11
export/import Language bug 1 1562 Last Reply by Honsa Sep 2 '11
  Navigation menu displaced 9 1885 Last Reply by Mary Phillips Sep 1 '11
  Bug - javascript buttons + drag and drop not working in admin panel urgent 7 2424 Last Reply by Den Aug 31 '11
Customize This Page, Not Working 13 3103 Last Reply by Den Aug 31 '11
Advertisement plugin error 2 1725 Last Reply by Den Aug 30 '11
serious bug after auto updation + latest theme update ! 4 1815 Last Reply by idea Aug 30 '11
i cannot possible to login after coustomising the main page 2 1591 Last Reply by FrenZinn.com Aug 30 '11
Bug - Button Not working "Invite" + "suspend" "reactivate" 3 2010 Last Reply by Den Aug 30 '11
  "Add New" on plug-ins 3 1583 Last Reply by Den Aug 30 '11
bug - terms and condition - 404 3 1674 Last Reply by FrenZinn.com Aug 29 '11