We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
images in forum posts. 4 1684 Last Reply by Den Oct 5 '11
An error message keeps coming up 6 2473 Last Reply by Den Oct 5 '11
How can i upgrade my website from 1.1.1 to 1.2.4 5 1988 Last Reply by Den Oct 5 '11
What is this ? Pls help 3 1453 Last Reply by Rick Oct 5 '11
  Search in my Forum 5 1792 Last Reply by Vicki Oct 4 '11
Forum Plugin import error 10 2202 Last Reply by FaceTester Oct 4 '11
members always show there online 4 2095 Last Reply by Joe Oct 4 '11
v1.2 error 19 3163 Last Reply by Daniel Oct 3 '11
  Screwed up!!! Pls help!!! 1 1467 Last Reply by Andre Pan Oct 2 '11
Oxwall Software Installation page? 1 1584 Last Reply by FaceTester Sep 30 '11
  video deos not show 14 2052 Last Reply by Jenn B Sep 28 '11
CODES SHOW UP ALL OVER MY SCREEN!! 2 1437 Last Reply by Den Sep 28 '11
Problems Updating to 1.2.4 3 1572 Last Reply by Den Sep 28 '11
fbconnect error , what to check ? 9 2544 Last Reply by Den Sep 27 '11
Event plugin giving 500 6 1854 Last Reply by Den Sep 27 '11
Serious - Help Needed urgent to restore - Site Crash - Updating from 1.1.1 to 1.2.4 2 1494 Last Reply by idea Sep 27 '11
Icon error on groups 1 1390 Last Reply by Den Sep 27 '11
  My Profile error - 1272 Last Reply by Thinus Sep 26 '11
  upload photo error 14 1969 Last Reply by Christopher Sep 24 '11
  Weird little errors. 6 1633 Last Reply by Christopher Sep 24 '11