We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Chat Settings Missing Button or Renaming 2 1369 Last Reply by Den Aug 9 '11
  Birthday causing error on v1.2.2 6 1733 Last Reply by Den Aug 9 '11
  "Edit pages" on manger of pages not work in 1.2.2 1 1394 Last Reply by Den Aug 9 '11
[resolved] Avatar change 2 1498 Last Reply by Thomas Aug 8 '11
Error message when trying to edit page in other language - 1439 Last Reply by Cornelius Aug 7 '11
  Contact importer 15 2500 Last Reply by Julio Marchi Aug 5 '11
still the same in 1.2.2 2 1559 Last Reply by Michael Aug 5 '11
V1.2.2 can't embed video using IE in newsfeed comment - 1446 Last Reply by Iheart Aug 5 '11
Nothing In Head after Updating 8 1809 Last Reply by Eric Aug 3 '11
Rich text editor does not work on the blog post editor 5 2598 Last Reply by Yudhaime Aug 3 '11
регистрация 5 2176 Last Reply by Den Aug 3 '11
How to disable maintenance via the BD? 3 2219 Last Reply by Den Aug 3 '11
Update of inactive Plugin 7 1953 Last Reply by Den Aug 2 '11
Features Not Working [Urgent] 19 3160 Last Reply by Anthony Aug 1 '11
Broken "View More" Image on the new Group Newsfeed 4 1703 Last Reply by Den Aug 1 '11
Paid membership 5 1989 Last Reply by Den Aug 1 '11
Send private message 1 1458 Last Reply by Den Aug 1 '11
Avatar Over Sizing + 'Hover Titles' are not working 1 1530 Last Reply by Anthony Jul 31 '11
Site updated but the site formatting seems to take a little longer to update! 9 2473 Last Reply by Michael Jul 31 '11
flash player? 3 1738 Last Reply by ma3ih Jul 30 '11