We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
cron jobs 4 1302 Last Reply by paddy kavanagh May 22 '13
Groups causing problem.. 1 1171 Last Reply by new May 22 '13
501 Method Not Implemented 1 1080 Last Reply by Lina May 21 '13
No thumbnail images for videos 3 1432 Last Reply by dave May 20 '13
I set up a cron job,but why I still never received an email notifications from my oxwall ? 2 1363 Last Reply by Abbey May 17 '13
pisctures don't show 9 1422 Last Reply by Tester May 17 '13
added HTTPS support for facebook import configuration (Secure Canvas URL) 3 2367 Last Reply by Richard Carr May 17 '13
Account types and disappearing questions 3 1363 Last Reply by Colin Grainger May 17 '13
Oxwall 1.5.3 gives 500 Errors on all my sub - domains 3 1483 Last Reply by dave May 16 '13
Images dont show when I upload [Solved. Htaccess settings] 1 1188 Last Reply by Evie May 16 '13
  "Under Mainentance" when importing data. For 2 days. HELP! :( 28 6149 Last Reply by Kristine May 15 '13
Facebook Connect VS Google Chrome 2 1841 Last Reply by Chris May 15 '13
missed fields in contact importer plugin of new version (1.5.3) 1 1082 Last Reply by Hadi Kamell May 14 '13
  93 connections or more. It is an attack on a vulnerability of the system? 1 1211 Last Reply by Esmoof May 14 '13
list of buggy or missing place 4 1756 Last Reply by Edmund Verwey May 13 '13
No description under photos? 1 1065 Last Reply by Ron Scott May 12 '13
500.phtml error ? 9 1909 Last Reply by Rahul verma May 12 '13
old photo bug has returned 1 1102 Last Reply by Joseph May 11 '13
  Help figuring out a 500 error (screenshot of debug attached) 2 1261 Last Reply by James Chambers May 10 '13
Email verification email is not send [Answered] 11 3489 Last Reply by Don May 10 '13