We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Question/poll bug - 934 Last Reply by Chok Jan 4 '13
Fatal Cron Error after upgrade to 1.5 7 1375 Last Reply by Lisa Jan 3 '13
Custom CSS issue - Solved 6 1283 Last Reply by Elle Spears Jan 3 '13
My oxwall site has been hacked 1 1204 Last Reply by Michael Jan 3 '13
Password Change Problem - 1144 Last Reply by Joshi Jan 3 '13
member search 3 1174 Last Reply by Joseph Jan 3 '13
After update to 1.4 the photos plugin doesn't work 37 6258 Last Reply by Stephane Jan 3 '13
Copy/Paste problem 9 1498 Last Reply by Nirmalya Ghosh Jan 3 '13
Site shows users online when there are not 1 1347 Last Reply by ca47 Jan 3 '13
Date of birth search issue 2 1314 Last Reply by Joseph Jan 3 '13
oxwall lies 4 1234 Last Reply by Joseph Jan 3 '13
Email Notifications 2 1127 Last Reply by Purusothaman Ramanujam Jan 3 '13
  parsererror 4 1333 Last Reply by Jam Jan 3 '13
Cant find theme `origin` in DB! eroor - 1133 Last Reply by Hinata Jan 3 '13
{$status} - Solved 10 1527 Last Reply by JB TECH Jan 3 '13
  /admin/permissions/roles page not displaying all.... - Solved 7 1288 Last Reply by matt Jan 3 '13
MEMBER INVITATIONS not working in 1.5 4 1232 Last Reply by Ronald Roberts Jan 2 '13
  2nd time comment - Can not Reproduce. 11 1476 Last Reply by suresh kumar Jan 2 '13
server change error 3 1327 Last Reply by Roshan Choudhary Jan 2 '13
2013 mobile support push 5 1221 Last Reply by matt Jan 2 '13