We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Help figuring out a 500 error (screenshot of debug attached) 2 1274 Last Reply by James Chambers May 10 '13
Email verification email is not send [Answered] 11 3503 Last Reply by Don May 10 '13
Cron error message (recent) [Solved] 21 3995 Last Reply by Evelyne May 10 '13
Roles amount seem to be limited or problem with saving them 2 1253 Last Reply by Nikodem May 10 '13
  unable to update language phrase for a plugin 1 1225 Last Reply by Kieron H May 10 '13
FConnect image is not showing 3 1208 Last Reply by Kieron H May 10 '13
display typo [Passed to development team] 4 1445 Last Reply by dave May 10 '13
  user photos - PNG support 7 2189 Last Reply by Chris May 10 '13
Failed loading /usr/local/IonCube/ioncube_loader_lin_5.2.so: 1 4294 Last Reply by Karl May 9 '13
After Latest Update No Plugins Available 10 1561 Last Reply by Modern May 9 '13
Index of/ error :( 2 1259 Last Reply by Owen Bick May 8 '13
  [solved] dashboard page broken 2 1600 Last Reply by Tobias Heinz May 8 '13
Blogs Sidebar Issue [Solved] 2 1285 Last Reply by Rafal Mly May 8 '13
Instant Chat Problem :( 5 1602 Last Reply by Owen Bick May 8 '13
500 Error on certain plugins 1 1273 Last Reply by Adrian May 8 '13
Video Permissions 4 1466 Last Reply by John May 8 '13
Bug Report 12 1763 Last Reply by dave May 8 '13
Newsfeed comments not work, version 1.5.3 (build 6341) 10 2251 Last Reply by Scott Cowick May 7 '13
Installed oxwall and it keeps redirecting 2 1570 Last Reply by Fernando Blanco May 7 '13
Fatal error : Cannot redeclare class BOL_MenuItemDao en / home / public_html / ow_system_plugins / base / bol / menu_item_dao.php on line 33 2 1348 Last Reply by Gofio May 7 '13