We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Problem with new theme. 1 1541 Last Reply by Michael I. Oct 10 '12
Code bug in Videos Plugin 2 1369 Last Reply by Purusothaman Ramanujam Oct 8 '12
Instant Chat 3 1274 Last Reply by Purusothaman Ramanujam Oct 8 '12
cron is driving me mad (fixed) 3 1445 Last Reply by Pete Oct 7 '12
Database error 2 1363 Last Reply by Pete Oct 7 '12
photoalbums problem 3 1439 Last Reply by Pete Oct 7 '12
Groups Glitch! - 1139 Last Reply by DesignOX Oct 5 '12
TOFF Index page not loading 6 34254 Last Reply by Lea Gail Parkhurst Oct 2 '12
  Change the link and info in my profile 12 1944 Last Reply by JB TECH Oct 2 '12
500 Error - 1368 Last Reply by Roshan Choudhary Sep 29 '12
problem with ending of my url... 1 1291 Last Reply by Joseph Sep 29 '12
  I have got 3 issues on my hand. 7 1962 Last Reply by Ibraheem Sep 28 '12
  problems after update to 1.4.0 6 1538 Last Reply by Michael I. Sep 28 '12
  Main page is a completly blank page... 8 1471 Last Reply by Ruben Couto Sep 27 '12
Adding something..Uploading 2 1251 Last Reply by Soloplayer Designs Sep 27 '12
Cant post vids (fixed my host sorted it out for me ) 5 1600 Last Reply by Pete Sep 27 '12
photo bug 12 1785 Last Reply by DeFender Sep 27 '12
  Duplication on profile page. 3 1313 Last Reply by Crystal Sep 25 '12
New to oxwall and I have one questions 3 2320 Last Reply by Joseph Sep 25 '12
Messed up design bugs... 1 1112 Last Reply by DesignOX Sep 22 '12