We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Unable to upload images 2 601 Last Reply by dave Aug 3 '20
  Forum plugin search function gives error message 10 1535 Last Reply by dave Aug 3 '20
fatal error -- urgent 6 1368 Last Reply by dave Jul 27 '20
Crop Avatar Failed 5 2642 Last Reply by dave Jul 22 '20
  CHANGE AVATAR problem[bug-to be fixed] 25 4909 Last Reply by andi surya Jul 22 '20
  Avatar - Apply Crop spinning for ever 17 2537 Last Reply by andi surya Jul 22 '20
spammed with error mails: error_manager.php on line 235 3 1863 Last Reply by dave Jul 18 '20
i cannot post anything on forum 4 1112 Last Reply by dave Jul 12 '20
  disappear header background image on mobile 1 1081 Last Reply by dave Jul 4 '20
Notification on group newsfeed [Answered] 6 2135 Last Reply by Ash Jul 3 '20
Blog plugin crash website 12 1369 Last Reply by dave Jun 27 '20
Parse error 12 1510 Last Reply by dave Jun 21 '20
  Uploading YouTube videos 3 1280 Last Reply by dave Jun 14 '20
Mysql new version problem 1 1327 Last Reply by dave Jun 13 '20
SMTP delay 6 1340 Last Reply by Marcus Jun 9 '20
  Post video problem 20 2087 Last Reply by Chris_W Jun 6 '20
Post a video url in a group does not work. 15 3065 Last Reply by Norias May 21 '20
  Mass mailing is no longer being sent 16 2328 Last Reply by Norias May 17 '20
Parsererror in news feed 8 6448 Last Reply by OW-Ghost Apr 19 '20
google ads txt problem 11 3384 Last Reply by Oxwall Türkiye Apr 16 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»